آونگ، گارانتی بی‌رقیب — از سال ۱۳۸۵
مرکز پاسخگویی1665 استعلام پیامکی 100001665

D-Link

تلفن تحت شبکه مدل DPH-400GE-B-F4 دی-لینک

  • قابلیت نصب بر روی شبکه LAN /DSL/Cable
  • ارتباط با ترمینال های SIP-enabled
  • پشتیبانی از 6 اکانت SIP
  • قابلیت اتصال مستقیم به PC
  • 3 سال گارانتی آونگ

گارانتی و خدمات آونگ

این محصول تحت پوشش خدمات پس از فروش آونگ است.

مشخصات فنی

توضیحات تکمیلی

رابط کاربری شبکه

WAN Port: to connect to 10/100/1000Mbps Ethernet (toward Internet)
LAN Port: to connect to 10/100/1000Mbps Ethernet (toward a local PC)

VOICE CODEC

G.711a/u (64k bps)
G.729A/B (8k bps)
G.723.1high/low
G.726-32
G.722

ویژگی های صفحه کلید

4Soft keys for doing more functions
10DSS keys
4Navigator Keys for navigating in configuration
Hold
Call forward
Three-party conference
Phone Book
MWI
Headset
Redial (Redial and the entry to access call history; finish dialing and call the number)
Speaker
12numeric keys with star & pound key
Mute
Vol-/Vol+

ویژگی های تلفن

Mult-user (6 SIP accounts)
Caller ID display
Call History:100 Missed Calls, 100 Received Calls, 100 Dialed Calls
Phone book (up to 500 contact names and phone numbers)
Remote phonebook (up to 4 xml phonebook)
Day/Time display
Call/Time display
9Selective Ring tones
9Speed dial number
Incoming call indicator
Flexible dial map
Password control for Configuration
Pre-dial before sending
Connect with expansion module
MWI
SMS
Keypad lock
Emergency call
Customize DSS key/ softkey

LCD

3.5inch Color LCD

ADVANCED VOICE QUALITY FEATURES

Silence Suppression
Acoustic Echo Cancellation (G.167)
Voice Active Detection (VAD)
Comfort Noise Generation
Jitter Buffer
DTMF Transmitter (SIP info, Transparent, RFC 2833)
Packet Lost Concealment (PLC)
HD Voice handset

SIGNAL, MEDIA & NETWORK PROTOCOLS

SIP RFC 3261 & the related RFC standard in Appendix A
SDP RFC 2327
RTP RFC 1889
IP assignment: Static IP, DHCP and PPPoE
STUN, static port mapping (for NAT traversal)
SNTP
DNS & DNS SRV
TFTP/FTP/HTTP/HTTPS for Auto Provision
IP/TCP/UDP/ARP/ICMP
Route and Bridge mode

SIP Phone

برند

توضیحات محصول

توضیحات محصول

تلفن تحت شبکه مدل DPH-400GE-B-F4

DPH-400GE-B-F4، یک تلفن تحت شبکه است که به طور ویژه برای کاربران دفاتر شخصی و تجاری مختلف (از VSE SOHO تا SMB) طراحی شده و دارای طراحی پیچیده و ظریفی است. این پلتفورم عملکرد بسیار قابل قبولی دارد و به دلیل ویژگی های در نظر گرفته شده در آن، سازگاری مناسبی با محیط های مختلفی دارد. DPH-400GE-B-F4، می تواند بر روی شبکه LAN /DSL/Cable نصب شود و در SIP، soft switch، IP PBX ثبت شده است. ترمینال های SIP-enabled این اجازه را دارند که با این تلفن ها در ارتباط باشند. همچنین، کاربران کامپیوترهای شخصی، میتوانند به جای اتصال به LAN مستقیما به این تلفن ها متصل شوند

منابع فنی و دانلودها

محصولات مرتبط

D-Link

تلفن تحت شبکه ویدیویی مدل DPH-850S/B/F2 دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

گسترش دهندهUSB ماژول های PBX-9000 مدل DVX-8050 دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

گیت وی VOIP مدل DVG-5004S دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

تأمین سازمانی این محصول

برای خرید سازمانی و پروژه‌ای، مسیر مشاورهٔ فروش سازمانی جداست.