آونگ، گارانتی بی‌رقیب — از سال ۱۳۸۵
مرکز پاسخگویی1665 استعلام پیامکی 100001665

D-Link

سوییچ گیگابیتی مدل DGS-1100-06/ME دی-لینک

  • مناسب برای ارایه دهندگان سرویس های IPTV
  • مناسب برای ISP ها به دلیل پشتیبانی از IPv6
  • 5 پورت شبکه گیگابیتی
  • پشتیبانی از IGMP Snooping
  • 3 سال گارانتی آونگ

گارانتی و خدمات آونگ

این محصول تحت پوشش خدمات پس از فروش آونگ است.

مشخصات فنی

توضیحات تکمیلی

سایز

190mm*120mm*38mm

رابط های کاربری

5 پورت گیگابیتی شبکه
1 پورت 100/1000 SFP

ظرفیت سوییچ

12Gbps

64byte Maximum Forwarding Rate

8.9Mpps

جدول MAC Address

4K

SDRAM for CPU

128MB

Packet Buffer

128KB

Flash Memory

16B

Jumbo Frame

9216Bytes

نشانگر LED

(Power (per device
(Link/Activity/Speed (per port

Power Consumption

Standby Mode : 3.62 watts
Maximum : 7.08 watts

منبع تغذیه

External Power Adapter: 100 to 240 V AC, 50 to 60 Hz
Output: 12 V/1 A

MTBF

459,420hours

Heat Dissipation

24.16BTU/hr

وزن

0.42kg

EMI

CE Class A

Safety

CE LVD, UL/cUL

ویژگی های لایه 2 ای

MAC Address Table: 4K-
:802.3x Flow Control-
HOL Blocking Prevention
Loopback Detection-
:Port Mirroring-
Supports one mirroring group-
One-to-One-
Many-to-One-

Multicasting L2

:IGMP Snooping-
IGMP v1/v2 Snooping, v3 Awareness
Supports 32 Groups
Port-based IGMP snooping Fast Leave
IGMP Authentication-
Limited IP Multicast-
:MLD Snooping-
MLD Snooping v1, v2
Supports 32 MLD Snooping groups
Port-based MLD Snooping Fast Leave

VLAN

802.1Q Tagged VLAN-
:VLAN Group-
Supports 32 static VLAN groups
Management VLAN-
Port-based VLAN-
ISM VLAN-
:(Double VLAN (Q-in-Q-
Port-based Q-in-Q

QoS

4queues per port-
:Queue Handling-
Strict Priority
(Weighted Round Robin (WRR
:Bandwidth Control-
(Port-based (Ingress/Egress, min. granularity 64 Kb/s
:CoS Based on-
802.1p
DSCP
IPv6 Traffic Class

امنیت

: Port Security-
Up to 64 MAC addresses per port
Traffic Segmentation-
Broadcast/Multicast/Unknown Unicast Storm Control-
D-Link Safeguard Engine-

AAA

:802.1X-
Port-based Access Control
Host-based Access Control
Supports Guest VLAN-
Support Local/RADIUS Servers-
Support RADIUS Accounting-
4Levels of User Accounts-

OAM

Cable Diagnostics
802.3ah

مدیریت

Web-based GUI
(Command Line Interface (CLI
Telnet Server
TFTP Client
SNMP v1/v2c/v3
SNMP Traps
System Log
RMON v1
LLDP
BootP/DHCP Client
DHCP Auto-Configuration
DHCP Relay for IPv4/IPv6
DHCP Relay Option 82
DHCP Relay Option 37
PPPoE Circult-ID Tag Insertion
SNTP
CPU Monitoring
Password Encryption

MIB

RFC1213 MIB II
RFC1493 Bridge MIB
RFC1907 SNMPv2 MIB
RFC1398, 1643, 1650, 2358, 2665 Ether-like MIB
RFC 2233, 2863 IF MIB
RFC 2618 RADIUS Authentication Client MIB
RFC2620 RADIUS Accounting Client MIB
Private MIB

IETF Standard

RFC768 UDP
RFC791 IP
RFC792,2463, 4443 ICMPv4
RFC793 TCP
RFC826 ARP
RFC 2474, 3260 Definition of the DS Field in the IPv4 and IPv6 Header
(RFC 1321, 2284, 2865, 3580, 3748 Extensible Authentication Protocol (EAP
RFC2571, RFC2572, RFC2573, RFC2574 SNMP
RFC1981, RFC2460, RFC2461,4861, RFC2462,4862, RFC2464, RFC3513,4291, RFC2893,4213

سایز جدول MAC ADDRESS

4K

ویژگی های لایه 2

MAC Address Table: 4K-
:802.3x Flow Control-
HOL Blocking Prevention
Loopback Detection-
:Port Mirroring-
Supports one mirroring group-
One-to-One-
Many-to-One-

(Quality of Service (QoS

4queues per port-
:Queue Handling-
Strict Priority
(Weighted Round Robin (WRR
:Bandwidth Control-
(Port-based (Ingress/Egress, min. granularity 64 Kb/s
:CoS Based on-
802.1p
DSCP
IPv6 Traffic Class

محل استفاده

Desktop

تعداد پورت

16 پورت و کمتر

PoE

None PoE

نوع پورت

Gigabit Ethernet

نوع پورت آپلینک

N/A

نوع Routing/Switching

برند

توضیحات محصول

توضیحات محصول

DGS-1100-06/ME یک سوییچ مدیریتی است . این دستگاه دارای 5 پورت شبکه گیگابیتی و یک پورت SFP  دو سرعته است .DGS-1100-06/ME یک سوییچ لایه دسترسی برای شبکه های مترو اترنت است .به صورت هدفمند برای برنامه های IPTV  طراحی شده است ، به همین دلیل ویژگی های عملکردی و سخت افزاری لازم را داراست .
پورت های گیگابیتی در برابر نوسانات جریان برق تا 6KV مقاوم هستند . در نتیجه دستگاه میتواند در برابر صدمات ناشی از اصابت رعد و برق مقاومت نماید.
پورت SFP امکان نصب FTTx  را فراهم میکند .

با توجه به افزایش مصرف IPTV ، این دستگاه قابلیت های مدیریتی مناسبی را ارایه میدهد . از جمله میتوان به IGMP Snooping ، Limited IP Multicast،ISM VLAN و MLD Snooping برای تکنولوژِ IPv6  اشاره کرد.
به عنوان مثال قابلیت ISM VLAN بعد از تنظیم شدن در سوییچ لایه 2 و سوییچ لایه 3 ای ، موجب میشود که زمانی که کاربران در VLAN  های مختلف ، یک شبکه تلویزیونی را تماشا مینمایند ، ترافیک تکراری اضافی  از Uplink  حذف شود .

منابع فنی و دانلودها

محصولات مرتبط

D-Link

سوییچ گیگابیتی مدل DGS-1100-10/ME دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

سوييچ دسکتاپ 5 پورت گيگابيتي مدل DGS-1005A دي-لينک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

سوییچ DES-1008D دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

تأمین سازمانی این محصول

برای خرید سازمانی و پروژه‌ای، مسیر مشاورهٔ فروش سازمانی جداست.