آونگ، گارانتی بی‌رقیب — از سال ۱۳۸۵
مرکز پاسخگویی1665 استعلام پیامکی 100001665

D-Link

سانترال تحت شبکه IP PBX مدلDVX-3000 دی-لینک

  • امکان استفاده به عنوان PBX , GATEWAY , MEDIA/FEATURE SERVER
  • قابل استفاده در مراکز تماس
  • قابلیت پشتیبانی از 30 اشتراک و 30 تماس همزمان

گارانتی و خدمات آونگ

این محصول تحت پوشش خدمات پس از فروش آونگ است.

مشخصات فنی

توضیحات تکمیلی

استانداردهای پروتکل

SIP (RFC 3261)
SDP (RFC 2327)
RTP (RFC 1889)
RTCP (RFC 1889)
Out-Of-Band DTMF (RFC 2833)
IAX2 (RFC 5456)

ویژگی های مدیریتی

Supports 30 concurrent calls
Single IP PBX supports multiple users across Multiple sites
Add external Analog Trunk Gateways to use standard phone-lines
Save Money by using Internet Phone service (VoIP)
User-Friendly Administration Interface
Web-based Monitoring and Administration
Call Statistics and Call Detail Records (CDR)

ویژگی های تماس

Business Calling Features
Caller ID
Call Transfer (Blind Transfer and Assisted Transfer)
Call History
Call Hold
Do Not Disturb
Call Forwarding (Always/on Busy/on No Answer/ Follow me)
Call Park
Ring Group
Call Pickup

ویژگی های IVR/AUTO-ATTENDANT

Music on Hold
Configurable IVR Menu
Voice Mail
Mailbox Access control (PIN)
Configurable Mail Box
Notification via email

CONFERENCE SERVER

Access Control
Conference Recording
Conferencing from external lines

مشخصات سخت افزاری

Processor:Cortex- A7 CPU 900Mhz
RAM: 1GB
Hard disk: 8 GB Micro SD''
USB: 2 external USB ports

CONFIGURATION

Secure Web Based Management (Easy VoiZ)
Configuration Backup/Restore

شرایط محیطی

Storage temperature: -20 to 70 °C (-4 – 158 F)
Working temperature:0 to 40 °C (32 – 104 F)
Humidity: 20%-95%, non condensing

SIP Extention

75-100

برند

توضیحات محصول

توضیحات محصول

سانترال تحت شبکه IP PBX مدلDVX-3000

DVX-3000 یک راه حل کارآمد شامل ویژگی D-Link’s EASY VOIZ می باشد.این IP PBX دی-لینک با ویژگی EASY VOIZ بیشتر از 16 کانال E1 R2 / T1 CAS PRI و 16 پورت تلفن آنالوگ PSTN و 8 کانال BRI ISDN و 30  SIP Call  همزمان را فراهم می کند.

این محصول تمام ویژگی های ضروری برای کسب و کارهای عادی مانند انتقال تماس، انتظار تماس، ایمیل صوتی را فراهم می کند. اشتراک های DVX-3000 می توانند در هر مکانی با دسترسی به اینترنت قرار بگیرند و باعت افزایش اشتراک های یک سازمان تحت یک سیستم PBX شوند. ویژگی های تلفن PBX با استفاده از ابزار های مدیریتی تحت وب قابل تنظیم هستند.

منابع فنی و دانلودها

محصولات مرتبط

D-Link

تلفن تحت شبکه ویدیویی مدل DPH-850S/B/F2 دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

تلفن تحت شبکه مدل DPH-400*** دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

D-Link

تلفن تحت شبکه مدل DPH-150SE/F5 دی-لینک

محصولات پایان عمر (EOL)

گارانتی آونگ

تأمین سازمانی این محصول

برای خرید سازمانی و پروژه‌ای، مسیر مشاورهٔ فروش سازمانی جداست.